跳到主要內容區塊
:::
  • 首頁
  • 最新消息
  • 【轉知公告-漏洞預警】Apache HTTP伺服器存在安全漏洞(CVE-2021-42013),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新

【轉知公告-漏洞預警】Apache HTTP伺服器存在安全漏洞(CVE-2021-42013),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新

更新時間:2021-10-12 10:43:34 / 張貼時間:2021-10-12 10:41:17
胡嘉峻
單位計資中心
127




[建議措施:]
目前Apache官方已針對此漏洞釋出更新程式(更新版為2.4.51),請各機關儘速聯絡設備維護廠商或參考以下網址進行更新: 
https://httpd.apache.org/security/vulnerabilities_24.html

[參考資料:]
1. https://httpd.apache.org/security/vulnerabilities_24.html
2. https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-apache-httpd-pathtrv-LAzg68cZ
3. https://www.openwall.com/lists/oss-security/2021/10/07/6
Back